标签:docker

linux

Centos6.5下docker 环境搭建

Centos6.5下docker 环境搭建
运行docker Linux内核版本需要在3.8以上,针对centos6.5 内核为2.6的系统需要先升级内核.不然会特别卡,退出容器.  【linux内核升级】centos6.4或者6.5使用yum的elrepo源升级内核 安装docker 直接使用命令: yum instal...

cooljun 7个月前 (11-24) 225℃ 0评论 0喜欢